perl-AAAAAAAAA-1.01-alt1.noarch.rpm


Advertisement

Description

perl-AAAAAAAAA - Aaaaaa aaaaa aa aaaaaa Aaaaa aaaa

Property Value
Distribution ALT Linux Sisyphus
Repository Autoimports noarch
Package name perl-AAAAAAAAA
Package version 1.01
Package release alt1
Package architecture noarch
Package type rpm
Installed size 21.24 KB
Download size 21.24 KB
Official Mirror ftp.altlinux.org
From summary: Aaaaaa aaaaa aa aaaaaa Aaaaa aaaa

Alternatives

Package Version Architecture Repository
perl-AAAAAAAAA - - -

Requires

Name Value
/usr/share/perl5 -
rpmlib(PayloadIsLzma) -

Provides

Name Value
perl(AAAAAAAAA.pm) = 1.010
perl-AAAAAAAAA = 1.01-alt1

Download

Type URL
Binary Package perl-AAAAAAAAA-1.01-alt1.noarch.rpm
Source Package perl-AAAAAAAAA-1.01-alt1.src.rpm

Install Howto

  1. Add the following line to /etc/apt/sources.list:
    
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    
  2. Update the package index:
    # sudo apt-get update
  3. Install perl-AAAAAAAAA rpm package:
    # sudo apt-get install perl-AAAAAAAAA

Files

Path
/usr/share/doc/perl-AAAAAAAAA-1.01/Changes
/usr/share/doc/perl-AAAAAAAAA-1.01/LICENSE
/usr/share/doc/perl-AAAAAAAAA-1.01/README
/usr/share/perl5/AAAAAAAAA.pm

See Also

Package Description
perl-ABI-1.0-alt1.noarch.rpm Perl module to parse chromatogram files generated by
perl-ABNF-Grammar-0.08-alt1.noarch.rpm Validator and generator module for ABNF grammars
perl-AC-DC-1-alt1.noarch.rpm Asynchronous IO Framework. plus
perl-ACH-0.01-alt1.noarch.rpm perl module ACH
perl-ACH-Builder-0.21-alt1.noarch.rpm Tools for Building ACH (Automated Clearing House) Files
perl-ACH-Generator-0.01-alt1.noarch.rpm perl module ACH-Generator
perl-ACH-Parser-0.01-alt1.noarch.rpm perl module ACH-Parser
perl-ACL-Lite-0.0004-alt1.noarch.rpm Liteweight and flexible ACL checks
perl-ACL-Regex-0.0002-alt1.noarch.rpm Class to generate access controls using PCRE
perl-ACME-CPANPLUS-Module-With-Core-PreReq-0.06-alt1.noarch.rpm Fake module with a prereq that is a core module for testing CPANPLUS
perl-ACME-Error-0.03-alt1.noarch.rpm perl module ACME-Error
perl-ACME-Error-31337-0.01-alt2.noarch.rpm perl module ACME-Error-31337
perl-ACME-Error-Coy-0.01-alt1.noarch.rpm perl module ACME-Error-Coy
perl-ACME-Error-HTML-0.01-alt1.noarch.rpm perl module ACME-Error-HTML
perl-ACME-Error-IgpayAtinlay-0.01-alt1.noarch.rpm perl module ACME-Error-IgpayAtinlay
Advertisement
Advertisement