perl-ACH-Parser-0.01-alt1.noarch.rpm


Advertisement

Description

perl-ACH-Parser - perl module ACH-Parser

Property Value
Distribution ALT Linux Sisyphus
Repository Autoimports noarch
Package name perl-ACH-Parser
Package version 0.01
Package release alt1
Package architecture noarch
Package type rpm
Installed size 6.12 KB
Download size 6.12 KB
Official Mirror ftp.altlinux.org
perl module ACH-Parser

Alternatives

Package Version Architecture Repository
perl-ACH-Parser - - -

Requires

Name Value
/usr/share/perl5 -
perl(ACH.pm) >= 0.010
rpmlib(PayloadIsLzma) -

Provides

Name Value
perl(ACH/Parser.pm) = 0.010
perl-ACH-Parser = 0.01-alt1

Download

Type URL
Binary Package perl-ACH-Parser-0.01-alt1.noarch.rpm
Source Package perl-ACH-Parser-0.01-alt1.src.rpm

Install Howto

  1. Add the following line to /etc/apt/sources.list:
    
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    
  2. Update the package index:
    # sudo apt-get update
  3. Install perl-ACH-Parser rpm package:
    # sudo apt-get install perl-ACH-Parser

Files

Path
/usr/share/doc/perl-ACH-Parser-0.01/Changes
/usr/share/doc/perl-ACH-Parser-0.01/README
/usr/share/perl5/ACH/Parser.pm

See Also

Package Description
perl-ACL-Lite-0.0004-alt1.noarch.rpm Liteweight and flexible ACL checks
perl-ACL-Regex-0.0002-alt1.noarch.rpm Class to generate access controls using PCRE
perl-ACME-CPANPLUS-Module-With-Core-PreReq-0.06-alt1.noarch.rpm Fake module with a prereq that is a core module for testing CPANPLUS
perl-ACME-Error-0.03-alt1.noarch.rpm perl module ACME-Error
perl-ACME-Error-31337-0.01-alt2.noarch.rpm perl module ACME-Error-31337
perl-ACME-Error-Coy-0.01-alt1.noarch.rpm perl module ACME-Error-Coy
perl-ACME-Error-HTML-0.01-alt1.noarch.rpm perl module ACME-Error-HTML
perl-ACME-Error-IgpayAtinlay-0.01-alt1.noarch.rpm perl module ACME-Error-IgpayAtinlay
perl-ACME-Frobozz-0.01-alt1.noarch.rpm The great new ACME::Frobozz!
perl-ACME-FunkyDocs-0.002-alt1.noarch.rpm Funky Docs!
perl-ACME-MBHall-0.03-alt1.noarch.rpm The great new ACME::MBHall!
perl-ACME-MSDN-SPUtility-0.04-alt1.noarch.rpm perl module ACME-MSDN-SPUtility
perl-ACME-MyFirstModule-SETHS-0.03-alt1.noarch.rpm The great new ACME::MyFirstModule::SETHS!
perl-ACME-PM-Voronezh-0.02-alt1.noarch.rpm Talks by Voronezh.pm
perl-ACME-QuoteDB-0.1.2-alt1.noarch.rpm API implements CRUD for a Collection of Quotes (adages/proverbs/sayings/epigrams, etc)
Advertisement
Advertisement