perl-ACME-Error-31337-0.01-alt2.noarch.rpm


Advertisement

Description

perl-ACME-Error-31337 - perl module ACME-Error-31337

Distribution: ALT Linux Sisyphus
Repository: Autoimports noarch
Package name: perl-ACME-Error-31337
Package version: 0.01
Package release: alt2
Package architecture: noarch
Package type: rpm
Installed size: 988 B
Download size: 988 B
Official Mirror: ftp.altlinux.org
perl module ACME-Error-31337

Alternatives

Requires

Provides

  • perl(ACME/Error/31337.pm) = 0.010
  • perl-ACME-Error-31337 = 0.01-alt2

    Install Howto

    1. Add the following line to /etc/apt/sources.list:
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      
    2. Update the package index:
      # sudo apt-get update
    3. Install perl-ACME-Error-31337 rpm package:
      # sudo apt-get install perl-ACME-Error-31337

    Files

    • /usr/share/doc/perl-ACME-Error-31337-0.01/Changes
    • /usr/share/perl5/ACME/
    • /usr/share/perl5/ACME/Error/31337.pm
    Advertisement
    Advertisement