perl-Acme-Lingua-EN-Inflect-Modern-0.006-alt1.noarch.rpm


Advertisement

Description

perl-Acme-Lingua-EN-Inflect-Modern - modernize Lingua::EN::Inflect rule's

Distribution: ALT Linux Sisyphus
Repository: Autoimports noarch
Package name: perl-Acme-Lingua-EN-Inflect-Modern
Package version: 0.006
Package release: alt1
Package architecture: noarch
Package type: rpm
Installed size: 21.45 KB
Download size: 21.45 KB
Official Mirror: ftp.altlinux.org
modernize Lingua::EN::Inflect rule's

Alternatives

Provides

  • perl(Acme/Lingua/EN/Inflect/Modern.pm) = 0.006
  • perl-Acme-Lingua-EN-Inflect-Modern = 0.006-alt1

    Install Howto

    1. Add the following line to /etc/apt/sources.list:
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      
    2. Update the package index:
      # sudo apt-get update
    3. Install perl-Acme-Lingua-EN-Inflect-Modern rpm package:
      # sudo apt-get install perl-Acme-Lingua-EN-Inflect-Modern

    Files

    • /usr/share/doc/perl-Acme-Lingua-EN-Inflect-Modern-0.006/Changes
    • /usr/share/doc/perl-Acme-Lingua-EN-Inflect-Modern-0.006/LICENSE
    • /usr/share/doc/perl-Acme-Lingua-EN-Inflect-Modern-0.006/README
    • /usr/share/perl5/Acme/
    • /usr/share/perl5/Acme/Lingua/
    • /usr/share/perl5/Acme/Lingua/EN/
    • /usr/share/perl5/Acme/Lingua/EN/Inflect/Modern.pm
    Advertisement
    Advertisement