perl-Acme-No-0.03-alt1.noarch.rpm


Advertisement

Description

perl-Acme-No - perl module Acme-No

Property Value
Distribution ALT Linux Sisyphus
Repository Autoimports noarch
Package name perl-Acme-No
Package version 0.03
Package release alt1
Package architecture noarch
Package type rpm
Installed size 6.75 KB
Download size 6.75 KB
Official Mirror ftp.altlinux.org
perl module Acme-No

Alternatives

Package Version Architecture Repository
perl-Acme-No - - -

Requires

Name Value
/usr/share/perl5 -
perl(Filter/Util/Call.pm) >= 1.060
perl(UNIVERSAL.pm) -
rpmlib(PayloadIsLzma) -

Provides

Name Value
perl(Acme/No.pm) = 0.030
perl-Acme-No = 0.03-alt1

Download

Type URL
Binary Package perl-Acme-No-0.03-alt1.noarch.rpm
Source Package perl-Acme-No-0.03-alt1.src.rpm

Install Howto

  1. Add the following line to /etc/apt/sources.list:
    
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    
  2. Update the package index:
    # sudo apt-get update
  3. Install perl-Acme-No rpm package:
    # sudo apt-get install perl-Acme-No

Files

Path
/usr/share/doc/perl-Acme-No-0.03/Changes
/usr/share/doc/perl-Acme-No-0.03/README
/usr/share/perl5/Acme/No.pm

See Also

Package Description
perl-Acme-NoTalentAssClown-0.01-alt1.noarch.rpm Get some Bolton Lyrics!
perl-Acme-Nogizaka46-0.3-alt1.noarch.rpm All about "Nogizaka46"
perl-Acme-Nooo-0.02-alt1.noarch.rpm perl module Acme-Nooo
perl-Acme-Note-0.8-alt1.noarch.rpm Make a mental note for programming style
perl-Acme-Nothing-0.03-alt1.noarch.rpm No more module loading!
perl-Acme-Numbers-1.2-alt1.noarch.rpm a fluent numeric interface
perl-Acme-NumericMethod-0.04-alt1.noarch.rpm I know numeric methods
perl-Acme-Nyaa-0.0.10-alt1.noarch.rpm Convert texts like which a cat is talking in Japanese
perl-Acme-Nyaa-scripts-0.0.10-alt1.noarch.rpm Acme-Nyaa scripts
perl-Acme-OSDc-1.01-alt1.noarch.rpm perl module Acme-OSDc
perl-Acme-OSDc-scripts-1.01-alt1.noarch.rpm Acme-OSDc scripts
perl-Acme-Octarine-0.02-alt1.noarch.rpm Provides Octarine support for Acme::Colour
perl-Acme-Odometer-0.0.4-alt1.noarch.rpm perl module Acme-Odometer
perl-Acme-Ognon-1990.8-alt2.noarch.rpm Suivez le Conseil supa.rieur de la langue franaiaise ... peut-autre
perl-Acme-Oil-0.1-alt1.noarch.rpm Oil is slippery and combustible
Advertisement
Advertisement