perl-Acme-SvGROW-0.03-alt1.noarch.rpm


Advertisement

Description

perl-Acme-SvGROW - syntax for pre-extending a string's storage,

Property Value
Distribution ALT Linux Sisyphus
Repository Autoimports noarch
Package name perl-Acme-SvGROW
Package version 0.03
Package release alt1
Package architecture noarch
Package type rpm
Installed size 2.13 KB
Download size 2.13 KB
Official Mirror ftp.altlinux.org
syntax for pre-extending a string's storage,

Alternatives

Package Version Architecture Repository
perl-Acme-SvGROW - - -

Requires

Name Value
/usr/share/perl5 -
rpmlib(PayloadIsLzma) -

Provides

Name Value
perl(Acme/SvGROW.pm) = 0.030
perl-Acme-SvGROW = 0.03-alt1

Download

Type URL
Binary Package perl-Acme-SvGROW-0.03-alt1.noarch.rpm
Source Package perl-Acme-SvGROW-0.03-alt1.src.rpm

Install Howto

  1. Add the following line to /etc/apt/sources.list:
    
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    
  2. Update the package index:
    # sudo apt-get update
  3. Install perl-Acme-SvGROW rpm package:
    # sudo apt-get install perl-Acme-SvGROW

Files

Path
/usr/share/doc/perl-Acme-SvGROW-0.03/README
/usr/share/perl5/Acme/SvGROW.pm

See Also

Package Description
perl-Acme-Syntax-Python-0.02-alt1.noarch.rpm Python like Syntax Module
perl-Acme-TAINT-0.01-alt1.noarch.rpm The great new Acme::TAINT!
perl-Acme-TLDR-0.004-alt1.noarch.rpm Abbreviate Perl namespaces for the Extreme Perl Golf
perl-Acme-Taboo-0.01-alt1.noarch.rpm Automated Cencoring Micro Engine
perl-Acme-Takahashi-Method-0.01-alt1.noarch.rpm perl module Acme-Takahashi-Method
perl-Acme-Tanasinn-0.02-alt1.noarch.rpm Don't think. Feel and you'll be tanasinn
perl-Acme-Tango-0.07-alt1.noarch.rpm Turn colours orange
perl-Acme-Tao-0.03-alt1.noarch.rpm perl module Acme-Tao
perl-Acme-Tategaki-0.12-alt1.noarch.rpm This Module makes a text vertically
perl-Acme-Tategaki-scripts-0.12-alt1.noarch.rpm Acme-Tategaki scripts
perl-Acme-Tau-6.28-alt1.noarch.rpm Twice the Pie
perl-Acme-Teddy-1.002003-alt1.noarch.rpm Chewy target for your pitbull testing module
perl-Acme-Terror-0.01-alt1.noarch.rpm perl module Acme-Terror
perl-Acme-Terror-AU-0.01-alt1.noarch.rpm Fetch the current AU terror alert level
perl-Acme-Terror-NL-0.04-alt1.noarch.rpm Fetch the current NL terror alert level
Advertisement
Advertisement