perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts-0.01-alt1.noarch.rpm


Advertisement

Description

perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts - Acme-VOYAGEGROUP-ConferenceRoom scripts

Property Value
Distribution ALT Linux Sisyphus
Repository Autoimports noarch
Package name perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts
Package version 0.01
Package release alt1
Package architecture noarch
Package type rpm
Installed size 201 B
Download size 201 B
Official Mirror ftp.altlinux.org
scripts for Acme-VOYAGEGROUP-ConferenceRoom

Alternatives

Package Version Architecture Repository
perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts - - -

Requires

Name Value
/usr/bin/env -
perl(Encode/Locale.pm) -
perl-Acme-VOYAGEGROUP-ConferenceRoom = 0.01-alt1
perl-base -
rpmlib(PayloadIsLzma) -

Provides

Name Value
perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts = 0.01-alt1

Download

Type URL
Binary Package perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts-0.01-alt1.noarch.rpm
Source Package perl-Acme-VOYAGEGROUP-ConferenceRoom-0.01-alt1.src.rpm

Install Howto

  1. Add the following line to /etc/apt/sources.list:
    
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    
  2. Update the package index:
    # sudo apt-get update
  3. Install perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts rpm package:
    # sudo apt-get install perl-Acme-VOYAGEGROUP-ConferenceRoom-scripts

Files

Path
/usr/bin/conference_room

See Also

Package Description
perl-Acme-VarMess-0.01-alt1.noarch.rpm Blow up your variable names
perl-Acme-Version-Hex-0.0009765625-alt1.noarch.rpm a module that declares its $VERSION in hexadecimal
perl-Acme-Very-Modern-Perl-0.05-alt1.noarch.rpm Use the most modern of Perl!
perl-Acme-VerySign-1.00-alt1.noarch.rpm perl module Acme-VerySign
perl-Acme-Void-0.02-alt1.noarch.rpm perl module Acme-Void
perl-Acme-Voodoo-0.3-alt1.noarch.rpm Do bad stuff to your objects
perl-Acme-W-0.03-alt1.noarch.rpm Enjoy programing with planting grass!
perl-Acme-WTF-0.03-alt1.noarch.rpm The great new Acme::WTF!
perl-Acme-Wabby-0.13-alt1.noarch.rpm perl module Acme-Wabby
perl-Acme-WalkMethods-0.1-alt1.noarch.rpm perl module Acme-WalkMethods
perl-Acme-WallisdsFirstModule-0.03-alt1.noarch.rpm perl module Acme-WallisdsFirstModule
perl-Acme-Want5000trillion-0.03-alt1.noarch.rpm I want 5000trillion yen
perl-Acme-Warn-LOLCAT-0.02-alt1.noarch.rpm perl module Acme-Warn-LOLCAT
perl-Acme-Web-PodDisplay-0.91-alt1.noarch.rpm Module for testing various CPAN web interfaces and their POD interactions
perl-Acme-Web20-Validator-0.01-alt1.noarch.rpm Web 2.0 Validation
Advertisement
Advertisement