perl-Acme-WallisdsFirstModule-0.03-alt1.noarch.rpm


Advertisement

Description

perl-Acme-WallisdsFirstModule - perl module Acme-WallisdsFirstModule

Distribution: ALT Linux Sisyphus
Repository: Autoimports noarch
Package name: perl-Acme-WallisdsFirstModule
Package version: 0.03
Package release: alt1
Package architecture: noarch
Package type: rpm
Installed size: 3.68 KB
Download size: 3.68 KB
Official Mirror: ftp.altlinux.org
perl module Acme-WallisdsFirstModule

Alternatives

Requires

  • /usr/share/perl5
  • rpmlib(PayloadIsLzma)

Provides

  • perl(Acme/WallisdsFirstModule.pm) = 0.030
  • perl-Acme-WallisdsFirstModule = 0.03-alt1

    Install Howto

    1. Add the following line to /etc/apt/sources.list:
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      
    2. Update the package index:
      # sudo apt-get update
    3. Install perl-Acme-WallisdsFirstModule rpm package:
      # sudo apt-get install perl-Acme-WallisdsFirstModule

    Files

    • /usr/share/doc/perl-Acme-WallisdsFirstModule-0.03/Changes
    • /usr/share/doc/perl-Acme-WallisdsFirstModule-0.03/README
    • /usr/share/perl5/Acme/WallisdsFirstModule.pm
    Advertisement
    Advertisement