perl-App-Git-Workflow-Command-BranchConflicts-scripts-0.4-alt1.noarch.rpm


Advertisement

Description

perl-App-Git-Workflow-Command-BranchConflicts-scripts - App-Git-Workflow-Command-BranchConflicts scripts

Distribution: ALT Linux Sisyphus
Repository: Autoimports noarch
Package name: perl-App-Git-Workflow-Command-BranchConflicts-scripts
Package version: 0.4
Package release: alt1
Package architecture: noarch
Package type: rpm
Installed size: 289 B
Download size: 289 B
Official Mirror: ftp.altlinux.org
scripts for App-Git-Workflow-Command-BranchConflicts

Requires

Provides

  • perl-App-Git-Workflow-Command-BranchConflicts-scripts = 0.4-alt1

    Install Howto

    1. Add the following line to /etc/apt/sources.list:
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
      
    2. Update the package index:
      # sudo apt-get update
    3. Install perl-App-Git-Workflow-Command-BranchConflicts-scripts rpm package:
      # sudo apt-get install perl-App-Git-Workflow-Command-BranchConflicts-scripts

    Files

    • /usr/bin/git-branch-conflicts
    Advertisement
    Advertisement