perl-Bundle-AndyA-1.12-alt1.noarch.rpm


Advertisement

Description

perl-Bundle-AndyA - perl module Bundle-AndyA

Property Value
Distribution ALT Linux Sisyphus
Repository Autoimports noarch
Package name perl-Bundle-AndyA
Package version 1.12
Package release alt1
Package architecture noarch
Package type rpm
Installed size 2.39 KB
Download size 2.39 KB
Official Mirror ftp.altlinux.org
perl module Bundle-AndyA

Alternatives

Package Version Architecture Repository
perl-Bundle-AndyA - - -

Requires

Name Value
/usr/share/perl5 -
rpmlib(PayloadIsLzma) -

Provides

Name Value
perl(Bundle/AndyA.pm) = 1.120
perl-Bundle-AndyA = 1.12-alt1

Download

Type URL
Binary Package perl-Bundle-AndyA-1.12-alt1.noarch.rpm
Source Package perl-Bundle-AndyA-1.12-alt1.src.rpm

Install Howto

  1. Add the following line to /etc/apt/sources.list:
    
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/autoimports/Sisyphus noarch autoimports
    
  2. Update the package index:
    # sudo apt-get update
  3. Install perl-Bundle-AndyA rpm package:
    # sudo apt-get install perl-Bundle-AndyA

Files

Path
/usr/share/doc/perl-Bundle-AndyA-1.12/README
/usr/share/perl5/Bundle/AndyA.pm

See Also

Package Description
perl-Bundle-Apache-Wombat-0.5.1-alt1.noarch.rpm perl module Bundle-Apache-Wombat
perl-Bundle-Apache2-WebApp-Toolkit-0.09-alt1.noarch.rpm Install Apache2::WebApp and related modules
perl-Bundle-Atoll-0.03-alt1.noarch.rpm Perl extension for ALPAGE Linguistic Processing Chain
perl-Bundle-BDFOY-20070101-alt1.noarch.rpm install all modules by BDFOY
perl-Bundle-Bio-Phylo-PhyLoTA-0.2-alt2.noarch.rpm Modules used in supersmart-phylota project
perl-Bundle-BioPerl-2.1.9-alt1.noarch.rpm perl module Bundle-BioPerl
perl-Bundle-Biodiverse-0.16-alt1.noarch.rpm Bundle for Biodiverse dependencies
perl-Bundle-BiodiverseNoGUI-0.16-alt1.noarch.rpm Bundle for Biodiverse dependencies for non-GUI use
perl-Bundle-Bonsai-0.02-alt1.noarch.rpm A bundle of the modules required for Bonsai
perl-Bundle-Bricolage-1.11.0-alt1.noarch.rpm Modules required to run Bricolage content management system
perl-Bundle-BricolagePlus-1.11.0-alt1.noarch.rpm Optional and Required modules for the Bricolage content management system
perl-Bundle-Bugzilla-0.12-alt1.noarch.rpm perl module Bundle-Bugzilla
perl-Bundle-Business-Shipping-1.11-alt1.noarch.rpm perl module Bundle-Business-Shipping
perl-Bundle-CIPRES-0.03-alt1.noarch.rpm perl module Bundle-CIPRES
perl-Bundle-CMap-1.0.1-alt1.noarch.rpm perl module Bundle-CMap
Advertisement
Advertisement