libayemu-devel-static-1.0.0-alt2.qa1.x86_64.rpm


Advertisement

Description

libayemu-devel-static - AY/YM emulation static library

Distribution: ALT Linux Sisyphus
Repository: Classic x86_64
Package name: libayemu-devel-static
Package version: 1.0.0
Package release: alt2.qa1
Package architecture: x86_64
Package type: rpm
Installed size: 113.10 KB
Download size: 113.10 KB
Official Mirror: ftp.altlinux.org
This package contains static libraries for libayemu. You'll only need this package if you are doing development.

Requires

Provides

  • libayemu-devel-static = 1.0.0-alt2.qa1

    Install Howto

    1. Add the following line to /etc/apt/sources.list:
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/Sisyphus x86_64 classic
      rpm [Sisyphus] http://ftp.altlinux.org/pub/distributions/ALTLinux/Sisyphus noarch classic
      
    2. Update the package index:
      # sudo apt-get update
    3. Install libayemu-devel-static rpm package:
      # sudo apt-get install libayemu-devel-static

    Files

    • /usr/lib64/libayemu.a

    Changelog

    Advertisement
    Advertisement